<!DOCTYPE html>
<html>
    <head>
        <title>Il nuovo passaggio pedonale di Porta Genova</title>

    <meta charset="UTF-8">

    <meta name="description" content="Apre alla città sabato 18 febbraio con una grande festa di quartiere.">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova" />

    <!-- Gallery and Video tag rel prev / next management -->


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "02blog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "http://static-bn.blogo.it/bn/img/amploghi/02blog.png",
            "width": 113,
            "height": 50
        }
    },
    "description": "Apre alla citt\u00e0 sabato 18 febbraio con una grande festa di quartiere.",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+02blog%2Fit+%2802blog%29"
    },
    "headline": "Il nuovo passaggio pedonale di Porta Genova",
    "image": {
        "@type": "ImageObject",
        "url": "http://media.02blog.it/3/331/schermata-2017-02-09-alle-10-07-39.png",
        "width": 900,
        "height": 505
    },
    "datePublished": "2017-02-09T10:08:23+01:00",
    "dateModified": "2017-02-09T10:08:23+01:00",
    "author": {
        "@type": "Person",
        "name": "Andrea S."
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="http://microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="02blog.it &raquo; Feed" href="http://www.02blog.it//rss2.xml" />

    <!-- Google Site Verification -->
    <meta name="google-site-verification" content="EGUmkXMMwG6z7lDXCyi69YyrCM_HLrqyHk1BlST112A">

        
        <meta property="article:published_time" content="2017-02-09T10:08:23+01:00" />
    <meta property="article:modified_time" content="2017-02-09T10:08:23+01:00" />
    <meta property="og:updated_time" content="2017-02-09T10:08:23+01:00" />

    <link rel="amphtml" href="http://www.02blog.it/amp/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Il nuovo passaggio pedonale di Porta Genova">        
    <meta property="og:description" content="Apre alla città sabato 18 febbraio con una grande festa di quartiere."> 
    <meta property="og:site_name" content="02blog.it"/>
    <meta property="og:url" content="http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova"/>    
    <meta property="article:publisher" content="BlogoNews"/>
    <meta property="fb:app_id" content="134379106587151"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="http://media.02blog.it/3/331/schermata-2017-02-09-alle-10-07-39.png"><!-- Post only --> 


    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="blogoit">
    <meta name="twitter:title" content="Il nuovo passaggio pedonale di Porta Genova">
    <meta name="twitter:description" content="Apre alla città sabato 18 febbraio con una grande festa di quartiere.">
    <meta name="twitter:image" content="http://media.02blog.it/3/331/schermata-2017-02-09-alle-10-07-39.png"><!-- Post only -->
    <meta name="DC.date.issued" content="2017-02-09T10:08:23+01:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">

    <!-- Itunes APP ID for Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=338231723, app-argument=http://www.02blog.it/"> 

    <meta property="fb:pages" content="111066912283452" />


    <!-- Favicons -->
    <link rel="shortcut icon" href="http://static-bn.blogo.it/bn/img/favicon/02blog.ico" type="image/x-icon">


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="http://static-bn.blogo.it">
    <link rel="dns-prefetch" href="http://th.02blog.it">
    <link rel="dns-prefetch" href="http://oas.populisengage.com/">
    <link rel="dns-prefetch" href="http://secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="http://b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="http://community.02blog.it">

    
    <script type="text/javascript">

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "http://www.02blog.it/",
            "blogName"  :   "02blog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "news",
            "device"    :   "desktop",
            "fbAppId"   :   "134379106587151",
            "communityUrl": "http://community.02blog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

    </script>

    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="http://static-bn.blogo.it/bn/css/blogo.min.gz.css?v=1461764766.8728">
<link href="http://www.02blog.it/css/temp.css" rel="stylesheet">

<!-- Fonts -->
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>

<!-- Js -->
<script src="http://static-bn.blogo.it/bn/js/jquery.min.gz.js"></script>
<script src="http://www.02blog.it/js/jwplayer-ga-tracker.js"></script>

<script src="http://static-bn.blogo.it/bn/js/fotorama.min.gz.js?v=1461764766.8728"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script type="text/javascript">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</script>




    
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-zones_group="7" async src="//static.chameleon.ad/js/router.js"></script>

    
    <script type="text/javascript">
    //<!--
        var poslist = 'Frame1,Position2,Top1,TopRight,x04,Right1,Middle2';

    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};

    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];

    //load ast.js - async
    (function() {
        var d = document,
        scr = d.createElement('script'),
        pro = d.location.protocol,
        tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') + '://acdn.adnxs.com/ast/ast.js';
        if (!apntag.l) {
            apntag.l = true;
            tar.insertBefore(scr, tar.firstChild);
        }
    })();

        //push commands to loading queue, to allow for async loading
    apntag.anq.push(function() {

        //set global page options
    var kwobj = {
            kw: location.href,
            tags: "",
            cat: "NotizieMilano",
            search_js: "false",
            seo: "false",
            cookie_enabled: navigator.cookieEnabled,
    };

    if (typeof blogoUtils != 'undefined' && blogoUtils.cookie) {
    // Take a look at query string
    var apn_source = (!blogoUtils.cookie('apn_source')) ? blogoUtils.extractParamFromUri(document.location.href, 'source') : blogoUtils.cookie('apn_source');
    var apn_utm_medium = (!blogoUtils.cookie('apn_utm_medium')) ? blogoUtils.extractParamFromUri(document.location.href, 'utm_medium') : blogoUtils.cookie('apn_utm_medium');
    var date = new Date();
    // Five minutes...
    date.setTime(date.getTime() + (5 * 60 * 1000));
    if (apn_source) {
    kwobj.source = encodeURIComponent(apn_source);
    if (!blogoUtils.cookie('apn_source'))
    blogoUtils.cookie('apn_source', apn_source, { expires : date, path : '/' });
    }
    if (apn_utm_medium ) {
    kwobj.utm_medium = encodeURIComponent(apn_utm_medium);
    if (!blogoUtils.cookie('apn_utm_medium'))
    blogoUtils.cookie('apn_utm_medium', apn_utm_medium, { expires : date, path : '/' });
    }
    }

        apntag.setPageOpts({
    member: 3707,
            keywords: kwobj,
        disablePsa : true,
        device: {
    geo: {
    country: encodeURIComponent(''),
    region: encodeURIComponent(''),
    district: encodeURIComponent(''),
    city: encodeURIComponent(''),
    nielsenarea: encodeURIComponent('')
    }
    }
    });

    apntag.debug = true;
            apntag.dongle = 1;

    //define ad tags
            apntag.defineTag({
        member: 3707,
        invCode: '02blog-Articles-frame1-desktop',
         sizes: [[1024,728],[2,3]],         targetId: 'Frame1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: '02blog-Articles-position2-desktop',
         sizes: [[1,1],[728,90],[1800,1000],[1920,1080]],         targetId: 'Position2'
        });
            apntag.defineTag({
        member: 3707,
        invCode: '02blog-Articles-top1-desktop',
         sizes: [[970,250],[970,60],[940,250],[940,60],[960,45],[3,3]],         targetId: 'Top1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: '02blog-Articles-topright-desktop',
         sizes: [[300,250],[300,251],[300,600]],         targetId: 'TopRight'
        });
            apntag.defineTag({
        member: 3707,
        invCode: '02blog-Articles-x04-desktop',
         sizes: [300,100],         targetId: 'x04'
        });
            apntag.defineTag({
        member: 3707,
        invCode: '02blog-Articles-right1-desktop',
         sizes: [[300,250],[300,252]],         targetId: 'Right1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: '02blog-Articles-middle2-desktop',
         sizes: [[620,310],[300,250]],         targetId: 'Middle2'
        });
    
    //start loading tags
    apntag.loadTags();
    });


    //-->
</script>
    <script>
var cookieScripts = document.getElementsByTagName("script"),
    cookieScriptSrc = cookieScripts[cookieScripts.length-1].src,
    cookieQuery = null,
    cookieScriptPosition = "bottom",
    cookieScriptSide = "left",
    cookieScriptSource = "",
    cookieScriptDomain = "",
    cookieScriptReadMore = "http://www.blogo.it/informativa-cookie",
    cookieId="a5bef5344496b1894bf8f7ccbcc7c98d",
    cookieScriptDebug = "0",
    cookieScriptCurrentUrl="http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova",
    cookieScriptAccept='Accetto',
    cookieScriptTitle= '<h4 id="cookiescript_header">Questo sito utilizza cookie</h4>',
    cookieScriptDesc= "<div id=\"cookiescript_text\">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicit\u00e0 e servizi in linea con le tue preferenze. Per saperne di più <a id=\"cookiescript_readmore\" href=\"http://www.blogo.it/informativa-cookie\" target=\"_blank\">clicca qui</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\u2019uso dei cookie.<div id=\"cookiescript_accept\">"+cookieScriptAccept+"</div></div>",
    cookieScriptMore='Leggi la privacy policy',
    cookieScriptCopyrights='Accetto';
</script>
            </head>
    
    <body data-layout="1020" class="it_IT blogo article news 02blog desktop ">
    
    <!-- Google Tag Manager -->
<script>
dataLayer = [{
    'blogname'         : '02blog',
    'channel'          : 'news',
    'cluster'          : 'blogo',
    'lang'             : 'it_IT',
    'page-template'    : 'post',
    'UA'               : 'UA-123290-18',
    // POST PAGE
    'user'             : 'not_logged',
    'id-author'        : '2569',
    'id-post'          : '91666',
    'tags'             : '',
    'categories'       : 'notizie-milano',
    'publication-date' : '',
    'show-ads'         : '1'}];


</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->

    <div id="gap-skin">
       <div id="gap-skin-dummy"></div>
       <div id="gap-skin-element"></div>
    </div>

    <!-- MOBILE MENU -->
    <div id="mobile-menu">
        <div class="mobile-topbar">
                            <a href="http://www.blogo.it" class="logo">blogo</a>
                        

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="http://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                                            <li class="menu-item">
                        <a  
                            href="http://tv.blogo.it/">
                                BLOGO TV                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/magazine">
                                MAG                        </a>
                    </li>
                                         <!--  custom fields -->
             <li class="menu-item">
                 <a href="http://www.blogo.it/motori/special/smart-cities-360">#SmartCities360</a>
             </li>
        </ul>
    </nav> 



        </div>
    </div>
    <!-- END MOBILE MENU -->

    <!-- wrapper #all-page -->
    <div id="all-page">

        <div class="position2" id="Position2">
	<script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Position2');
    });
</script></div>

        <!-- header -->
        

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="http://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="http://www.blogo.it/" class="logo">blogo</a>
                                <a href="http://www.02blog.it" class="logo-vertical"><img src="http://static-bn.blogo.it/bn/img/loghi/02blog.png" alt="02blog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                    <div id="profile-btn">
                        <i class="blogoicon-profile"></i>
                        <!-- Menu Profile -->
                            <!-- Menu Profile -->
    <nav id="nav-profile" class="tooltip-menu" style="display:none" >
        <span class="blogoicon-arrow-menu"></span>
        <ul id="connectButton" class="menu-container">
            <li class="login-lnk">
                <a href="http://community.02blog.it/entra?returnUrl=http%3A%2F%2Fwww.02blog.it"><span>Entra</span></a>
            </li>
            <li class="login-lnk">
                <a href="http://community.02blog.it/registrati?returnUrl=http%3A%2F%2Fwww.02blog.it"><span>Registrati</span></a>
            </li>
        </ul>
    </nav>
    <!-- End menu profile-->
                        </div>
                </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="http://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                                            <li class="menu-item">
                        <a  
                            href="http://tv.blogo.it/">
                                BLOGO TV                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/magazine">
                                MAG                        </a>
                    </li>
                                         <!--  custom fields -->
             <li class="menu-item">
                 <a href="http://www.blogo.it/motori/special/smart-cities-360">#SmartCities360</a>
             </li>
        </ul>
    </nav> 



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item ">
                                            <a href="http://www.polisblog.it/">
                            Politica                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.managementnotes.it/">
                            Management Notes                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://cronacaeattualita.blogosfere.it/">
                            Attualità                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.soldiblog.it/">
                            Finanza personale                                                        
                        </a>
                    </li>
                                                        <li class="menu-item active">
                                            <a href="http://www.02blog.it/">
                            Milano                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.06blog.it/">
                            Roma                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://pmi.blogosfere.it/">
                            PMI                                                        
                        </a>
                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="http://www.02blog.it/" title="02blog" style="background-image:url(http://static-bn.blogo.it/bn/img/loghi/02blog.png)">02blog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                        
                            <li class="menu-item">
                                <a href="http://www.02blog.it/categoria/elezioni-comunali-milano-2016">
                                    Elezioni comunali Milano 2016                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="">
                                    Expo 2015                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.02blog.it/gallerie/">
                                    Gallerie                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



        <!-- content -->
        <section id="main" class="box container-fluid">
    <!-- Frame1  -->
<div class="adv Frame1" id="Frame1">
    <div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Frame1');
    });
</script>    </div>
</div>    <!-- Top1  -->
<div class="row">
	<div class="col-xs-12">
    	<div class="col-xs-12">
	        <div class="box adv Top1" id="Top1">
				<div class="content">
			        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Top1');
    });
</script>    			</div>
    		</div>
    	</div>
  	</div>
</div>
    


<div class="content col-xs-12 col-md-8">
    <article class="box" itemprop="articleBody" id="post_content">

        <h1 class="title" itemprop="name">Il nuovo passaggio pedonale di Porta Genova</h1>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a itemprop="author" rel="author" href="/author/2569/andrea-s" class="color-channel">Andrea S.</a></span>
    <span>
        <meta itemprop="datePublished" content="2017-02-09T10:08:23+01:00">
        <time itemprop="dateModified" datetime="2017-02-09T10:08:23+01:00">giovedì 9 febbraio 2017</time>
    </span>
</div>
            

                                    <h3 class="summary">Apre alla città sabato 18 febbraio con una grande festa di quartiere.</h3>
                    

        
        
        <!-- post content -->
        <p>

<img class="image-02blog-91667 image-large image-center" src="http://th.02blog.it/nqplnideTjDd1jqJ6dGN6cLAN5Q=/fit-in/655xorig/http://media.02blog.it/3/331/schermata-2017-02-09-alle-10-07-39.png" alt="schermata-2017-02-09-alle-10-07-39.png"><!-- Chameleon Ad | Blogo NEWS | ZID 715 --></p><div style="margin-top:15px;margin-bottom:15px;" id="advn_715"></div><!-- END Chameleon Ad Tag | ZID 715 --><p>Sar&agrave; una grande festa di quartiere a inaugurare, sabato 18, il <strong>passaggio a raso</strong> che attraverser&agrave; lo scalo ferroviario di Porta Genova, ripristinando la connessione con l&rsquo;asse viario Savona-Tortona-Solari. Protagonisti della festa saranno il quartiere, i suoi abitanti, il fitto tessuto imprenditoriale del design, della moda e del commercio e tutti i milanesi che potranno tornare ad attraversarlo con facilit&agrave;. 
<br><br>L'inaugurazione partir&agrave; alle 11, organizzata da Comune, Ferrovie dello Stato Italiane, dall&rsquo;Associazione di Zona Tortona Savona con Confcommercio, con un brindisi che verr&agrave; offerto a tutti i partecipanti proprio all&rsquo;interno del nuovo percorso che <strong>convoglia il transito da via Tortona a via Ventimiglia</strong>, in corrispondenza dei due incroci con via Voghera, da un lato, e via Privata Bobbio, dall&rsquo;altro. 
<br><br>Dopo la <strong>chiusura del ponte verde</strong>, il cosiddetto ponte degli artisti, che necessita di importanti lavori di manutenzione straordinaria per essere messo in sicurezza, il passaggio poco lontano (a circa 50 metri) ricomporr&agrave; la zona, dimezzando il percorso oggi obbligato per passare da una parte all'altra dello scalo ferroviario. Si tratta di un doppio percorso, pedonale e ciclabile, delimitato su entrambi i lati da portali e pannelli alti poco pi&ugrave; di 2 metri, frutto della collaborazione tra Comune e  Gruppo FS Italiane, attraverso le societ&agrave; Rete Ferroviaria Italiana (gestore dell&rsquo;infrastruttura ferroviaria) e FS Sistemi Urbani (societ&agrave; che si occupa del patrimonio Gruppo). I lavori, ormai in via di conclusione, erano partiti a fine dicembre. 
<br><br>Una <strong>passerella con un progetto ben strutturato</strong>: in corrispondenza dei punti di innesto del percorso sono stati aperti dei varchi nella muratura tesi, in particolare nel caso del muro storico sul lato di via Tortona, a rispettarne e valorizzarne le caratteristiche storico-architettoniche. I due punti di innesto sono stati entrambi spostati il pi&ugrave; possibile verso la stazione, in modo da garantirne la massima visibilit&agrave;. Il percorso ciclabile &egrave; realizzato con un conglomerato, mentre quello pedonale ha una pavimentazione in lastre di pietra ricomposta che ricorda il basolato di via Tortona, in modo da creare una continuit&agrave; con il tessuto urbano circostante. In corrispondenza del tracciato dei binari la pavimentazione &egrave; in lastre stirate di acciaio corten con presa antiscivolo. </p><div id="post-3rd-paragraph"></div>

    </article>

        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.02blog.it/post/91664/le-nuove-regole-dellarea-c-di-milano" title="">
                                <img src="http://th.02blog.it/u_EmlbRtXlV9196I7KK1HUjUCsc=/93x56/smart/http://media.02blog.it/1/13a/area-c-milano-2015.jpg" alt="stop area c natale 2016">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.02blog.it/post/91664/le-nuove-regole-dellarea-c-di-milano" title="">Le nuove regole dell'Area C di Milano</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.02blog.it/post/91661/arena-di-milano-via-agli-interventi" title="">
                                <img src="http://th.02blog.it/u5VhufDpRf8gfmYaZCvgWMDcCkc=/93x56/smart/http://media.02blog.it/7/73d/schermata-2017-02-07-alle-09-55-51.png" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.02blog.it/post/91661/arena-di-milano-via-agli-interventi" title="">Arena di Milano, via agli interventi</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.02blog.it/post/91658/salon-du-chocolat-milano-2017-torna-la-fiera-del-cioccolato" title="">
                                <img src="http://th.02blog.it/tSZkpIsXd8YD1vvSDFpRml7CFpE=/93x56/smart/http://media.02blog.it/0/092/salon-du-chocolat-850x469.png" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.02blog.it/post/91658/salon-du-chocolat-milano-2017-torna-la-fiera-del-cioccolato" title="">Salon du chocolat Milano 2017, torna la fiera del cioccolato</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.02blog.it/post/91653/sospese-le-misure-anti-smog" title="">
                                <img src="http://th.02blog.it/VK9VSeAsJNzMKgw6TSa1LpkU5Ws=/93x56/smart/http://media.02blog.it/a/af2/schermata-2017-02-06-alle-12-47-21.png" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.02blog.it/post/91653/sospese-le-misure-anti-smog" title="">Sospese le misure anti-smog</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    <!-- advplacedebug2 --><!-- desktop -->        <div id="blogo_resp_desk_smartbox_news_bti_bottom"></div>

        <script src="http://static-bn.blogo.it/bn/js/fuckadblock.js"></script>
        <script>
        function adBlockDetected() {
            //console.log ( 'adBlock_Detected' );
            if(typeof smartbox == 'undefined'){
                $.ajax({
                    type: 'POST',
                    url: 'http://p.as-farm.com/lap/67807.html?imgPrefix=http://p.as-farm.com/lap/',
                    data:{
                        cookies: navigator.cookieEnabled,
                        url: window.location.href
                    },
                    success: function(data, textStatus, jqXHR){
                        $('#blogo_resp_desk_smartbox_news_bti_bottom').after(data); 
                    }
                });
            }
        }
        function adBlockNotDetected() {
            //console.log ( 'adBlock_NOT_Detected' );
        }

        if(typeof fuckAdBlock === 'undefined') {
            adBlockDetected();
        } else {
            fuckAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
        }

        function checkAgain() {
            fuckAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
            setTimeout(function() {
                fuckAdBlock.check();
            }, 500);
        }
        </script>


    <div class="box adv Middle2" id="Middle2">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Middle2');
    });
</script>	</div>
</div>
    
            <div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/notizie-milano">Notizie Milano</a></li>
                          </ul>

        </div>
    
                    <!-- Rating widget-->
        <div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div>
    
        
        <ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.02blog.it/" itemprop="url"><span itemprop="title">Homepage</span></a><i class="blogoicon-arrow-menu-item"></i></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.02blog.it/categoria/notizie-milano" itemprop="url"><span itemprop="title">Notizie Milano</span></a></li></ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova"
    data-share-text="Il nuovo passaggio pedonale di Porta Genova"
    data-media="http://media.02blog.it/3/331/schermata-2017-02-09-alle-10-07-39.png"
    data-description="Il nuovo passaggio pedonale di Porta Genova"
    data-counts="true"
    data-url-facebook = "http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "blogoit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.02blog.it%2Fpost%2F91666%2Fil-nuovo-passaggio-pedonale-di-porta-genova%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.02blog.it%2Fpost%2F91666%2Fil-nuovo-passaggio-pedonale-di-porta-genova%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Il nuovo passaggio pedonale di Porta Genova&amp;via=blogoit" title="Share on Twitter" target="_blank">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
            <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.02blog.it%2Fpost%2F91666%2Fil-nuovo-passaggio-pedonale-di-porta-genova%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dgplus" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google Plus"  target="_blank">
                <span class="social-icon blogoicon-googleplus color-googleplus"></span>
                <span class="count">+1</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Il nuovo passaggio pedonale di Porta Genova&body= Il nuovo passaggio pedonale di Porta Genova http%3A%2F%2Fwww.02blog.it%2Fpost%2F91666%2Fil-nuovo-passaggio-pedonale-di-porta-genova%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                    

	
		<div id="disqus_thread"></div>
		<script>
        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

        
        var disqus_config = function () {
        
				        // This adds the custom login/logout functionality
        this.sso = {
            name:   "Blogo Community",
			button:  "http://static-bn.blogo.it/bn/img/loghi/blogo-small.png",
            //	icon:     "http://example.com/favicon.png",
            url:  "http://community.02blog.it/entra?disqusLogin=1",
			logout:  "http://community.02blog.it/esci?returnUrl=http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova",
            width:   "800",
            height:  "400"
        };
        this.page.url = 'http://www.02blog.it/post/91666/il-nuovo-passaggio-pedonale-di-porta-genova';
        this.page.identifier = 'http://www.02blog.it/post/91666';
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//02blogit.disqus.com/embed.js';
//				s.src = '//disqus-frontend-autoblog-it.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
    </script>

	
	
    



        <div class="widget related-news skeleton-outbrain-h">
        <div class="box pattern-title">
            <h3>Notizie dalla rete</h3>
            <span class="pattern"></span>
        </div>
        <div data-spklw-widget="widget-5858122043fb3"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    </div>
        
        
</div>
    <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="http://schema.org/WPSideBar">
    <div class="box adv TopRight" id="TopRight">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('TopRight');
    });
</script>	</div>
</div>    <div class="box adv x04" id="x04">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('x04');
    });
</script>	</div>
</div>
    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='http://www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='http://www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='http://www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='http://www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='http://www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='http://www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='http://www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='http://www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='http://www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='http://www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='http://www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='http://www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='http://www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='http://www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='http://www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='http://www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='http://www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='http://www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='http://www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='http://www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='http://www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='http://www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='http://www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='http://www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='http://www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='http://www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='http://www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='http://www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='http://www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='http://www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='http://www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='http://www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='http://www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='http://www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='http://www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='http://www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=02blog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    
<!-- AdvPlace sidebar -->
<div class="row">
    <div class="col-xs-12">
        <div id="advplace" class="box_highlight advplace" style="display: block;">
            <div class="col-xs-12">
                <div class="separator col-xs-12"> 
                    <span><h4>In Evidenza</h4></span> 
                </div>
            </div>
            
<!-- Chameleon Ad | Blogo NEWS | ZID 727 -->
<div style="margin-top:15px;margin-bottom:15px;" id='advn_727'></div>
<!-- END Chameleon Ad Tag | ZID 727 -->
        </div>
    </div>
</div>
<!-- END AdvPlace -->

    <div class="box adv Right1" id="Right1">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Right1');
    });
</script>	</div>
</div>
    
    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.02blog.it/post/91661/arena-di-milano-via-agli-interventi" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.02blog.it/Qp7zeYBgnPeIzyv5OmABn_BM7Lo=/97x97/smart/http://media.02blog.it/7/73d/schermata-2017-02-07-alle-09-55-51.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.02blog.it/Qp7zeYBgnPeIzyv5OmABn_BM7Lo=/97x97/smart/http://media.02blog.it/7/73d/schermata-2017-02-07-alle-09-55-51.png">
						        <img src="http://th.02blog.it/Qp7zeYBgnPeIzyv5OmABn_BM7Lo=/97x97/smart/http://media.02blog.it/7/73d/schermata-2017-02-07-alle-09-55-51.png" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.02blog.it/post/91661/arena-di-milano-via-agli-interventi" title="">
			        			Arena di Milano, via agli interventi			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.02blog.it/post/91642/demolizione-sede-de-il-giorno-la-data-non-e-ancora-certa" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.02blog.it/EWoviMNY4H-PD8lYbg39qVj-OhI=/97x97/smart/http://media.02blog.it/6/6e8/schermata-2017-02-03-alle-09-45-42.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.02blog.it/EWoviMNY4H-PD8lYbg39qVj-OhI=/97x97/smart/http://media.02blog.it/6/6e8/schermata-2017-02-03-alle-09-45-42.png">
						        <img src="http://th.02blog.it/EWoviMNY4H-PD8lYbg39qVj-OhI=/97x97/smart/http://media.02blog.it/6/6e8/schermata-2017-02-03-alle-09-45-42.png" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.02blog.it/post/91642/demolizione-sede-de-il-giorno-la-data-non-e-ancora-certa" title="">
			        			Demolizione sede de Il Giorno, la data non è ancora certa			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.02blog.it/post/91634/via-antegnati-arrivano-400-alloggi-di-edilizia-convenzionata" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.02blog.it/jgjS7dU-1nujsFjZ2CXINzYOEnE=/97x97/smart/http://media.02blog.it/d/d3d/schermata-2017-02-01-alle-11-46-12.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.02blog.it/jgjS7dU-1nujsFjZ2CXINzYOEnE=/97x97/smart/http://media.02blog.it/d/d3d/schermata-2017-02-01-alle-11-46-12.png">
						        <img src="http://th.02blog.it/jgjS7dU-1nujsFjZ2CXINzYOEnE=/97x97/smart/http://media.02blog.it/d/d3d/schermata-2017-02-01-alle-11-46-12.png" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.02blog.it/post/91634/via-antegnati-arrivano-400-alloggi-di-edilizia-convenzionata" title="">
			        			Via Antegnati: arrivano 400 alloggi di edilizia...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

        
       
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<h3>Categorie</h3>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/citta-metropolitana-milano" class="col-xs-6 col-sm-4">Città metropolitana Milano</a>
														<a href="/categoria/leggende-milanesi" class="col-xs-6 col-sm-4">Leggende milanesi</a>
														<a href="/categoria/lifestile" class="col-xs-6 col-sm-4">Lifestyle</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Appuntamenti a Milano</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/festival" class="col-xs-6 col-sm-4">Festival</a>
														<a href="/categoria/fuorisalone-2013" class="col-xs-6 col-sm-4">Fuorisalone 2013</a>
														<a href="/categoria/fuorisalone-2014" class="col-xs-6 col-sm-4">Fuorisalone 2014</a>
														<a href="/categoria/gli-eventi-della-settimana" class="col-xs-6 col-sm-4">Gli eventi della settimana</a>
														<a href="/categoria/milano-film-festival" class="col-xs-6 col-sm-4">Milano Film Festival 2013</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Comune</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/elezioni-comunali-milano-2016" class="col-xs-6 col-sm-4">Elezioni Comunali Milano 2016</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Milano divertimenti</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/bizzarrie" class="col-xs-6 col-sm-4">Bizzarrie</a>
														<a href="/categoria/locali-milano" class="col-xs-6 col-sm-4">Locali di Milano</a>
														<a href="/categoria/musica-live-milano" class="col-xs-6 col-sm-4">Musica live a Milano</a>
														<a href="/categoria/nightlife-milano" class="col-xs-6 col-sm-4">Nightlife a Milano</a>
														<a href="/categoria/weekend" class="col-xs-6 col-sm-4">Weekend a Milano</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Notizie Milano</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cronaca-milano" class="col-xs-6 col-sm-4">Cronaca Milano</a>
														<a href="/categoria/economia-notizie" class="col-xs-6 col-sm-4">Economia</a>
														<a href="/categoria/allarmi-e-emergenze" class="col-xs-6 col-sm-4">Emergenze e allarmi</a>
														<a href="/categoria/expo-2015" class="col-xs-6 col-sm-4">Expo 2015</a>
														<a href="/categoria/inquinamento" class="col-xs-6 col-sm-4">Inquinamento</a>
														<a href="/categoria/per-strada-a-milano" class="col-xs-6 col-sm-4">Per strada a Milano</a>
														<a href="/categoria/politica-milano" class="col-xs-6 col-sm-4">Politica Milano</a>
														<a href="/categoria/servizi-pubblici" class="col-xs-6 col-sm-4">Servizi pubblici</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Personalità milanesi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/giuliano-pisapia" class="col-xs-6 col-sm-4">Giuliano Pisapia</a>
														<a href="/categoria/formigoni-personaggi" class="col-xs-6 col-sm-4">Roberto Formigoni</a>
														<a href="/categoria/roberto-maroni" class="col-xs-6 col-sm-4">Roberto Maroni</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Politica Milano</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/comune" class="col-xs-6 col-sm-4">Comune</a>
														<a href="/categoria/elezioni-amministrative-2014" class="col-xs-6 col-sm-4">Elezioni amministrative 2014</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Traffico Milano</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/autovelox-milano" class="col-xs-6 col-sm-4">Autovelox</a>
														<a href="/categoria/biciclette-muoversi" class="col-xs-6 col-sm-4">Biciclette</a>
														<a href="/categoria/trasporti-milano" class="col-xs-6 col-sm-4">Trasporti Milano</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Trasporti Milano</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/trenord" class="col-xs-6 col-sm-4">Trenord</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    
</div>
    
    

<!-- Video Channel playlist -->
<div class="row video-channel-playlist">
    <div class="box pattern-title">
            <h3>I VIDEO DEL CANALE NEWS DI BLOGO</h3>
      <span class="pattern"></span>
    </div>
    <div id="botr_yRJBI9ln_JxzzvQn0_div"></div>
    <script async type="text/javascript" src="http://bvideo.blogo.it/players/yRJBI9ln-JxzzvQn0.js"></script>
</div></section>

          <!-- footer -->
        
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="http://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/condizioni-di-utilizzo">Condizioni di utilizzo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/about/privacy/">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/informativa-cookie">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/BlogoNews">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/blogoit">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="iphone" target="_blank" href="https://itunes.apple.com/us/app/blogo/id338231723?ls=1&mt=8">
                            <i class="blogoicon-apple"></i><span>Apple Store</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Blogo_News?id=CAowkIKeCQ">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li>
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
                <p>&copy; 2004-2017 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />Per informazioni pubblicitarie e progetti speciali <a href="http&#58;&#47;&#47;www.blogo.it&#47;pubblicita">contattare la business unit commerciale di Blogo.it</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                            02blog.it fa parte del Canale Blogo News ed &egrave; un supplemento alla testata Blogo.it registrata presso il Tribunale di Milano n. 487/06, P. IVA 04699900967.                                    </p>
            </div>
        </div>
    </div>
</footer>
    </div>

    
<!-- JS -->
<script src="http://static-bn.blogo.it/bn/js/blogo.min.gz.js?v=1461764766.8728"></script>
    <!-- PLUGIN: Facebook-->
<div id="fb-root"></div>
<script type="text/javascript">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</script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>


<!-- Start User-Sync stickyads   -->
<img src="http://ads.stickyadstv.com/auto-user-sync" height="1" width="1">
<!-- End User-Sync stickyads   -->

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.10.1.214 -->

    <script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="http://i.ligatus.com/angular_front/tags/it/blogo_v2/tags/angular-tag_news.js"></script>
    <!-- Cookie Script -->
    <script type="text/javascript" src="http://static-bn.blogo.it/bn/js/cookiescript.js"></script>

    <script type="text/javascript" src="http://static-bn.blogo.it/js/nugg.min.js"></script>

            <script id="dsq-count-scr" src="http://02blogit.disqus.com/count.js" async></script>

    <!-- AUDIWEB -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "populis-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript><div><img src="http://secure-it.imrworldwide.com/cgi-bin/m?ci=populis-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
